Jump to content
LoneSt

wieder alles sehr langsam

Empfohlener Beitrag

Geschrieben

Es dauert ca. 40 - 60 sec. bis sich Profile öffnen. Manchmal öffnet sich auch danach nix.


Link zum Beitrag


Link zum Beitrag
TodesFee
Geschrieben

.. wenn es dann überhaupt geht ...


mails kriegt man nicht geöffnet, nicht abgeschickt..man fliegt raus... nix geht ....


Link zum Beitrag


Link zum Beitrag
bonusball
Geschrieben

Und der Videochat hat auch Probleme, insbesondere mit den Cams. Das kackt ständig ab...


Link zum Beitrag


Link zum Beitrag
vidiviciveni
Geschrieben

Schöne neue Welt...

Kaum hat man sich an die neue Aufmachung der Seite gewöhnt.. (gar nicht so schlecht übrigens).. da ist alles wieder beim Alten... Reaktionszeiten anno Steinzeit, man fliegt raus (heute mehrfach passiert) etc... *grummel*


Link zum Beitrag


Link zum Beitrag
Geschrieben

Ja das stimmt,poppen.de ist wieder sehr langsam,wie eine Schnecke :-(


Link zum Beitrag


Link zum Beitrag
ricaner
Geschrieben

Also mir kommt es jetzt so vor als ob die Seite wieder eeeeetwas schneller läuft....


War der "Bastl-Wastl" da????



.


Link zum Beitrag


Link zum Beitrag
TodesFee
Geschrieben

heute ist es auch nicht besser ...


Link zum Beitrag


Link zum Beitrag
the_musician
Geschrieben

Bei mir auch, also langasmer als sonst (dank Modem ja eher häufig langsam).


Link zum Beitrag


Link zum Beitrag
Geschrieben (bearbeitet)

[tr]*edit by admin: Offtopic-Teil des Postings gelöscht[/tr]

Wir können jedenfalls bestätigen, dass es gestern in der Nacht mal etwas läner dauerte, wenn man in einzelnen Bereichen etwas machen wollte. Heute sind bei u n s die Wartezeiten nach dem Drücken der Datenfreigabetaste extrem kurz, der Postversand klappt und auch die diversen Chats zeigen bei uns keinerlei Hakler.

Dazu benutzen wir folgende Betriebssysteme:

Windows XP Home, XP Prof., Win 2000 und als Browser den IE7, den IE8, den FF 3.01.11, den FF 3.5 den Safari 4.0. allerdings, so eingeschränkt, keinerlei Toolbars (denn warum sollten wir uns die Fenster durch so einen Mist verkleinern). Über das Hansenet gehen wir zwar mit einer möglichen 16.000 Leitung rein, die allerdings, so haben es die Teste ergeben, sowieso nie erreicht werden und der momentan gelieferte Umfang entspricht einem DSL 6.000.


[tr]*edit by admin: Offtopic-Teil des Postings gelöscht[/tr]


Der_Zugereiste


bearbeitet von Topi
*s.o.*

Link zum Beitrag


Link zum Beitrag
Geschrieben

Es sind anscheinend nicht alle betroffen. Bei mit fühlt sich alles normal an:

20 Profilaufrufe hatten bei mir Reaktionszeiten jeweils unter 2 Sekunden.


Link zum Beitrag


Link zum Beitrag
ricaner
Geschrieben

@ Die_Zugereisten

Ich hab zwar nicht soooo die Ahnung vom PC....

Aber laut Deiner Liste kann ich glaube ich auch einige Angaben machen...

Windows XP Home, Firefox Morzilla (glaube 3.5) und DSL 2000 von Alice.....


Heute hakt es nur noch manchmal.....

Also iiirgendwas wurde da doch gemacht....



.


Link zum Beitrag


Link zum Beitrag
aventurin1959
Geschrieben

Gestern extrem langsam, ständig "Server nicht erreichbar"
heute etwas flotter, dafür dann zur Abwechslung mal wieder das hier:

Beitrag gekürzt [COLOR=#006699] Um die Beiträge im Forum komplett sehen zu können, musst du dich erst kostenlos anmelden.
Hier gehts zur Anmeldung!

Passiert mir auch ständig obwohl ich angemeldet bin
[/COLOR]


Link zum Beitrag


Link zum Beitrag
Fimia
Geschrieben (bearbeitet)

[tr]*edit by admin: Offtopic-Teil des Postings entfernt[/tr]

Unser PC ist auf dem aktuellsten Stand und ich konnte weder, posten, PN's schreiben, geschweige irgend ein Profil aufmachen.


bearbeitet von Topi
*s.o.*

Link zum Beitrag


Link zum Beitrag
Geschrieben (bearbeitet)

[tr]*edit by admin: Zitat eines gelöschten Postings entfernt[/tr]

Zu einer Fehlermeldung gehören ganz unzweifelhaft die näheren Angaben darüber, unter welchen Umständen ein Problem auftritt.


bearbeitet von Topi
*s.o.*

Link zum Beitrag


Link zum Beitrag
Topi
Geschrieben

[tr]Hallo,

vielen Dank für die Mitteilungen und Hilfestellungen.

Da das Problem im Augenblick nicht besteht, schließe ich, solltet Ihr nochmals Probleme feststellen bitte ich, wie immer, um Bereitstellung der expliziten Daten, was nicht geht und welches BS/Browser in welcher Version Ihr benutzt.

Mit freundlichen Grüßen
Topi, Team Poppen.de[/tr]


Link zum Beitrag


Link zum Beitrag
×