Jump to content
schweinchen09

ich komm net in den videochat...

Empfohlener Beitrag

schweinchen09
Geschrieben

...immer wenn ich auf videochat klicke, komme ich auf die poppen startseite und werde gebeten, mich einzuloggen, gestern ging noch alles, ich hab nix neu installiert auf dem rechner, nen dreifachen virenscan gemacht, hier iss alles in ordnung und bei euch

grüssle, datt schwein =@)


Link zum Beitrag


Link zum Beitrag
schweinchen09
Geschrieben

ich sagte ja bereits, hier ist alles in ordnung, bin kein aldi user
aber das prob hat sich als solches erledigt, ich komm rein, folglich muss es an poppen gelegen haben


Link zum Beitrag


Link zum Beitrag
Geschrieben

das Thema hatte ich gestern auch und jetzt wieder... versuche es seit einer halben Stunde... keine Chance.,.. ebenso das man zwischen durch die Logindaten eingibt und dann kommentarlos sich wieder anmelden muss

ich weiß von 5 verschiedenen Personen in 4 versch. Städten die dieses Probhaben
also kann es ja nur an eurem server liegen


Link zum Beitrag


Link zum Beitrag
Ballou1957
Geschrieben

Du bist aber hier mit Cam-Symbol angezeigt und ich habe den Versuch eben auch gemacht - komme problemlos rein - und nu ?


Link zum Beitrag


Link zum Beitrag
Geschrieben

Also ich hab genau das gleiche Problem wie der TE...*Zunge rausstreck*...Cookies,temp. INternetseiten etc alles gelöscht...ES GEHT NICHT..danke


Link zum Beitrag


Link zum Beitrag
Geschrieben

Ich habe das selbe Problem.

Alles gelehrt, Rechner runtergefahren und trotzdem gehts net.


Und nu???


Link zum Beitrag


Link zum Beitrag
Geschrieben

war drin, bin rausgeflogen und komm jetzt nicht wieder rein...


Link zum Beitrag


Link zum Beitrag
Geschrieben

bei mir gehts auch net............fuck


Link zum Beitrag


Link zum Beitrag
Tom1A69
Geschrieben

Das gleiche Problem bei mir !!!!!!


Link zum Beitrag


Link zum Beitrag
Geschrieben

hab das gleiche problem...
heut morgen drin gewesen und mich nicht abgemeldet... liegt wahrscheinlich mal wieder daran....


Link zum Beitrag


Link zum Beitrag
Geschrieben

Schliesse mich an....komme ebenfalls nicht mehr rein...und nu???


Link zum Beitrag


Link zum Beitrag
Geschrieben

das selbe Problem. komme nicht rein. :-)


Link zum Beitrag


Link zum Beitrag
Geschrieben

wir haben das selbe problem


Link zum Beitrag


Link zum Beitrag
Geschrieben

...........im übrigen auch genauso bei mir, man klickt "Videochat" an, dann kommt die Startseite - nix mit Chat!!!

mfG herforder


Link zum Beitrag


Link zum Beitrag
Geschrieben

das gleiche bei uns


Link zum Beitrag


Link zum Beitrag
Liebe_in_HH
Geschrieben

Mehr als 50 User im Chat ????????????


Link zum Beitrag


Link zum Beitrag
Geschrieben

hi
habe auch das prob das ich wenn ich in den viedeochat will auf die startseite geleitet werde

wie sieht es den mi ner lösung aus gibt es schon neue erkenntnise wo der fehler sich versteckt



mfg wagenlenker010


Link zum Beitrag


Link zum Beitrag
neugierige28
Geschrieben

na toll ich hab das problem auch - sitzte im inet cafe und kann hier nichts runterladen... grummel


Link zum Beitrag


Link zum Beitrag
Geschrieben

hi, wir haben das gleich problem ständig...
man iss angemeldt klickt auf videochat und wird zur startseite weitergeleitet und soll mich neu einloggen.....

danke schon das es an poppen liegt wenn es bei so vielen auftritt

gibts schon eine lösung???

lg


Link zum Beitrag


Link zum Beitrag
Geschrieben

Na dann schließe ich mich doch auch mal an ...habe das gleiche Problem :-(


Link zum Beitrag


Link zum Beitrag
Geschrieben

schließe mich einfach mal an...


Link zum Beitrag


Link zum Beitrag
Silberfisch75
Geschrieben

Ich muß mich da auch als anmelden.. ... .-.komisch.


Link zum Beitrag


Link zum Beitrag
Geschrieben

mal ganz ehrlich.......wer von uns weiß, welche Dinge da seinen PC ausmachen....

mal abgesehen davon von der DSL Leitung.

Ich habe z.b. Telecom.....da kann das ja schon mal nicht an Alice liegen oder????


Link zum Beitrag


Link zum Beitrag
×