Jump to content
Miss_Elli

Zeitlimit Seitenaufbau

Empfohlener Beitrag

Miss_Elli
Geschrieben

Egal was ich anklicke, der PC rappelt SEKUNDEN / MINUTENLANG...

EINLOGGEN
AUSLOGGEN
SEITEN IM FORUM ANKLICKEN
PROFILE ANKLICKEN

kein seitenaufbau funzt in wenigen sekunden, es vergehen oft mehr als 45 sekunden bis die aufgerufene seite erscheint!

nun erzählt mir nix von ich sollte cookies und charge löschen...
mein neuer PC und neine meine 16.000+ DSL leitung ist auch ok!


Link zum Beitrag


Link zum Beitrag
Schlüppadieb
Geschrieben (bearbeitet)

www.poppen.de

Ping wird ausgeführt für poppen.de [193.239.248.70] mit 32 Bytes Daten:
Antwort von 193.239.248.70: Bytes=32 Zeit=122ms TTL=59
Antwort von 193.239.248.70: Bytes=32 Zeit=69ms TTL=59
Antwort von 193.239.248.70: Bytes=32 Zeit=67ms TTL=59
Antwort von 193.239.248.70: Bytes=32 Zeit=68ms TTL=59

nun erzählt mir nix von ich sollte cookies und charge löschen...



o.k., hier wär vielleicht ein Ping auf die Adresse mal hilfreich , aus dem Commandfenster heraus:

ping


bearbeitet von Prickel

Link zum Beitrag


Link zum Beitrag
TodesFee
Geschrieben

das geht schon seit heute morgen so. nix als fehler, alles lahm, seiten öffnen sich nicht, mails können nicht abgeschickt werden... etc.
aber wen wunderts .. ?! ging doch 2 tage mal ohne probleme -- bis jetzt!

jetzt weiss ich auch was ich vermisst habe ...


Link zum Beitrag


Link zum Beitrag
Miss_Elli
Geschrieben (bearbeitet)

wer weiß was die bei den wartungsarbeiten heute kaputt gefummelt haben.

fest steht das es danach anfing mit den probemen !

PS,
was auch immer ein PING ist, mir egal...bin kein PC Fachmann.
an meinen PC kann es nicht liegen!


bearbeitet von Miss_Elli

Link zum Beitrag


Link zum Beitrag
Schlüppadieb
Geschrieben

an meinen PC kann es nicht liegen!



Das hilft der Eingrenzung halt nur bedingt


Link zum Beitrag


Link zum Beitrag
Geschrieben

Hi muss ich dir recht geben ,bei mir dauer es auch sehr lange bist die Seite aufgebaut ist
Oder es geht garnicht,es ist manchmal wirklich scheiße hier!!!!!!!!!!!!


Link zum Beitrag


Link zum Beitrag
TodesFee
Geschrieben

teilweise muss man die seite wieder schliessen, ausloggen geht nicht, und dann bekommt man 1. die seite nicht wieder auf, oder 2. wenn sie auf ist, kann mich sich nur sehr schwer wieder einloggen.


Link zum Beitrag


Link zum Beitrag
Geschrieben


was auch immer ein PING ist, mir egal...bin kein PC Fachmann.
an meinen PC kann es nicht liegen!



Ping ist ein Computerprogramm, mit dem überprüft werden kann, ob ein bestimmter Host in einem IP-Netzwerk erreichbar ist und welche Zeit das Routing zu diesem hin und wieder zurück in Anspruch nimmt. Entwickelt wurde Ping ursprünglich Ende 1983 von Mike Muuss und erschien zum ersten Mal in BSD 4.3.



Oder einfach: Die Zeit des Ping gibt an (im Millisekundenbereich), wie lange ein gesendetes Datenpaket von Computer zu Computer braucht.


Link zum Beitrag


Link zum Beitrag
Rab
Geschrieben

Ping und Tracert aus dem DTAG Netz auf www.poppen.de zeigen keine Auffälligkeiten.
Die Probleme scheinen wohl eher auf den Servern selber zu suchen sein.


Link zum Beitrag


Link zum Beitrag
Geschrieben



Das hilft der Eingrenzung halt nur bedingt




Pingzeit 45, 46 Millisekunden bei mir.

Aber ganz Poppen ist nur noch laaaaahm, wie auch bei den anderen. Liegt also sicher auf Eurer Seite.


Grüßle
Wolfgang


Link zum Beitrag


Link zum Beitrag
Pumakaetzchen
Geschrieben

Laaaaaaaaaaaahm ist gar kein Ausdruck. In der Zeit kannste geschwängert werden und entbinden!

Da es bei anderen Seiten ratzfatz geht, erzählt bitte nicht, es läge an unseren Rechnern. Also von Kinderkrankheiten kann man langsam nicht mehr reden, wenn man überlegt, wie lange die neue Version schon genutzt wird. Es sollte doch alles besser werden. Schön wär's!


Link zum Beitrag


Link zum Beitrag
2terFruehling
Geschrieben

vielleicht haben sich unsere Rechner gegenseitig angesteckt. Ich kann mich schon gar nicht mehr einloggen. Grad ging es, wollte auf Posteingang und schon war ich wieder auf der Startseite. Das geht schon seit heute morgen so. Langsam wird es wieder peinlich. Aber nicht für die User sondern für die Seite.


Link zum Beitrag


Link zum Beitrag
toto969
Geschrieben (bearbeitet)

wer weiß was die bei den wartungsarbeiten heute kaputt gefummelt haben.


PS,
was auch immer ein PING ist, mir egal...bin kein PC Fachmann.



Hallo noch technisch uninteressierte:
Ein Ping solltest Du Dir vorstellen, wie ein Hallo. Du kannst direkt die Domain "anrufen" wie poppen.de, oder wenn Du die exacte Ip-Adresse kennst damit.

Sendest Du also ein Hallo an einen Server, so macht der das, was hier die wenigsten tuen, wenn sie könnten. Der Server antwortet. Über das Netz wird dann die effektive Laufzeit berechnet, aus der man etwas entnehmen kann. Nicht eingeweihte zumindest, ob das System noch da ist oder nicht.

Also, wenn Du noch Fragen hast, melde Dich per PN und ich versuche Dir das dann zu erklären.

LG

Toto


bearbeitet von toto969

Link zum Beitrag


Link zum Beitrag
DeSire184
Geschrieben

bei mir iss auch alles lahm

hab schon cookies gelöscht, den Rechner neu gebootet und den Router runter und wieder hochgefahren..

......und dann gelesen, dass es bei euch auch net schneller geht
das macht echt keinen Spaß heute...


Link zum Beitrag


Link zum Beitrag
Engelschen_72
Geschrieben

Fakt ist mal , daß das NICHT am PC der einzelnen User liegt !
DAS kann mir keiner erzählen !

Heute morgen ging alles reibungslos ( bei mir ) , sei es das Postfach , das Forum oder der Chat . Und seit einigen Stunden funktioniert fast gar nix mehr .


Link zum Beitrag


Link zum Beitrag
mollymausi67
Geschrieben

Also bei mir läuft es seit heute morgen schon nicht mehr richtig..aber so scheisse (sorry) wie jetzt...war es nicht mal da...

Nun läuft ja fast nix mehr.....


und es liegt weder an meiner DSL Leitung noch an meinem Rechner...


Link zum Beitrag


Link zum Beitrag
Geschrieben

auch bei mir dauert alles ewig. Nachrichten öffnen sich teilweise gar nicht mehr.


Link zum Beitrag


Link zum Beitrag
Geschrieben

Seitenaufbau kann man das heut gar nicht mehr nennen....eher Verzögerung der ganzen Seite.
Da macht das monatliche Bezahlen ja richtig Spass.....
Keine Leistung bei gleichbleibendem Beitrag!
Da würden die FI´ler ganz schön in der Luft zerrissen, wenn ihren Kunden das so erginge!!


Link zum Beitrag


Link zum Beitrag
Geschrieben

ich könnte platzen hab echt gedacht es läge an meinem rechner nun bin ich froh nee nicht froh erleichtert zu lesen das es doch an derem gefummel von heute morgen liegt.

hiiiiiiilfe ic dreh ab .
cordy


Link zum Beitrag


Link zum Beitrag
Pumakaetzchen
Geschrieben

vielleicht haben sich unsere Rechner gegenseitig angesteckt.


Du meinst so eine Art Schweinegrippe für Computer?


Link zum Beitrag


Link zum Beitrag
Schattenfee
Geschrieben

na geile.. dat war aber dann echt glück..
bei mir ging es heut für genau 2 minuten mal gut..
ansonsten ging gar nix


Link zum Beitrag


Link zum Beitrag
Schwabenboy2
Geschrieben (bearbeitet)

so ein MIst. Das dauert nicht nur minuten sondern stunden. So macht poppen mal wieder kein spass. Ob ich wo anders Poppen gehen soll?
Vielleicht schaut ja mal ein Admin danach oder haben die keine Zeitprobleme. Oder eine Antwort von selbigen wäre schön


bearbeitet von Schwabenboy2

Link zum Beitrag


Link zum Beitrag
Geschrieben

*Seufz* und wiedereinmal wurde durch rumspielen am Server irgendwas kaputt gemacht. Ich kann mich nur noch über das Forum einloggen. Weder die Startseite noch der Posteingang funktionieren!

Und nein: an meinem PC liegt es nicht, Cookies und Temps sind gelöscht!


Link zum Beitrag


Link zum Beitrag
ricaner
Geschrieben

Ich wollte mich ja für heute hier ausloggen.......


Aber das dauert ja auch eine Ewigkeit......



.


Link zum Beitrag


Link zum Beitrag
×