Jump to content
griselda

symfony-Fehlermeldung

Empfohlener Beitrag

griselda
Geschrieben

Heute passiert es mir dauernd, dass ich die symfony-Fehlermeldung "This module has been disabled by a site administrator" bekomme. Geht es anderen auch so?


Geschrieben

Jepp!
Ist aber doch mal was anderes...


Geschrieben

Ja hatte ich auch schon, beim zweiten Versuch gings dann...


Geschrieben

habe selbes prob;hab mich auch gewundert....


Geschrieben

Das hatte ich vorhin auch ein paar mal. Beim zweiten oder dritten Anlauf hat es dann funktioniert. Also, wozu sich darüber aufregen?


Geschrieben

Ja, kommt bei mir auch dauernd...


griselda
Geschrieben

Hat jemand deshalb schon ein Ticket geschrieben bzw. weiß, ob der Fehler bei den Betreibern bekannt ist?


Geschrieben

Regelt sich das nicht meist von selber?


69Liebhaber69-1967
Geschrieben

Wieviele Tickets soll man/n denn am Tag schreiben?

Und jedesmal dafür neu anmelden?


Segramon
Geschrieben

Also, wozu sich darüber aufregen?



Zum Beispiel darüber, dass es auch beim 15. Mal noch passiert. Sehr hübsch auch die Alternativ-Variante: "Wartungszustand".
Interessant auch: es sind immer dieselben Profile betroffen.


Geschrieben

Hat jemand deshalb schon ein Ticket geschrieben bzw. weiß, ob der Fehler bei den Betreibern bekannt ist?

Jetzt wecke mal bloß keine schlafenden Hunde. Am Ende gibt es nichts mehr, worüber man sich im Support-Bereich unterhalten könnte...

onomatopoietische Interjektion des Tages: *flööööt*


griselda
Geschrieben

Bei mir häuft sich diese Meldung immer mehr.


Geschrieben

Don´t panic.

Alles ist gut und was nicht gut ist wird gut!


Segramon
Geschrieben

Ich hab' noch was zum Aufregen gefunden: wenn diese Meldung nämlich erscheint, nachdem man eine PN geschrieben und abgeschickt hat.


Geschrieben (bearbeitet)

Ich hab' noch was zum Aufregen gefunden: wenn diese Meldung nämlich erscheint, nachdem man eine PN geschrieben und abgeschickt hat.



Segramon, ändern kannst Du es ja vorerst doch nicht. Ich mache in solchen Situationen (zum Beispiel auch beim posten) folgendes: ich kopiere meinen Text bevor ich ihn abschicke, so muss ich ihn im Zweifelsfalle nicht nochmal erneut schreiben..

Dumm kann man sein, man muss sich nur zu helfen wissen.


bearbeitet von Klostersister
rotehexe53
Geschrieben

Langsam gehen mir die ständigen Fehlermeldungen auf den Geist.

Hier geht s doch schon seit Wochen nur mit hängen und würgen..nix läuft glatt.


Segramon
Geschrieben (bearbeitet)

@Klostersister: Das mache ich auch. Dummerweise schützt dies aber nur vom noch einmal schreiben, nicht vorm nicht ankommen.

Und jetzt habe ich es auch noch, wenn ich meinen Posteingang sehen möchte.


bearbeitet von Segramon
Geschrieben

Ich wollte nur helfen. Kopf hoch, alles wird gut. Die vom Support wissen inzwischen Bescheid und schaffen bereits Abhilfe.



Besten Gruß, Klostersister :-)


Geschrieben

dem kann ich mich nur anschließen den fehler bekomm ich auch nach mehrmaligen zurück und wieder drücken geht es irgendwann


TodesFee
Geschrieben

japp, das hab ich seit heute nachmittag am laufenden band gehabt. es nervt einfach nur noch. wenn man mails löschen will kommt es auch. am besten man macht den rechner bei dem schönen wetter aus ... in diesem sinne verabschiede ich mich in die badewanne ...


Geschrieben

Bei mir nun auch zwei mal beim Aufrufen der Nachrichten mit dem Firefox


Pumakaetzchen
Geschrieben

Bei mir grad, als ich ne Antwort abschicken wollte:

This Module is Unavailable
This module has been disabled by a site administrator.

:

Öfter mal was Neues! Hier wird es nie langweilig.


Geschrieben

kennst die boarisch Symfony?? am Oarsch leckst mi....

mich nervts auch grade


Geschrieben

symfony PHP Framework
module disabled
This Module is Unavailable
This module has been disabled by a site administrator.

..aber sieht optisch schonmal schöner aus als die Sonstigen


Geschrieben

bei mir hilft: auf "aktualisieren" klicken.... dafür bekomme ich, wenn ich hier anworten will, die aufforderung, mich gefälligst erst einzuloggen


×