Jump to content
Engelschen_72

**Einloggen im Forum**

Empfohlener Beitrag

Engelschen_72
Geschrieben

Ich hab das Problem in den letzten Tagen schon öfters gehabt , egal ob ich mit dem Firefox oder dem IE online gehe .
Wenn ich das Forum aufrufe wird mir folgendes angezeigt ....

Es trat ein Problem mit der Datenbank auf.
Bitte versuchen Sie es erneut, indem Sie die Seite neu laden (Aktualisieren / Refresh / Reload im Browser klicken).

Eine E-Mail wurde an den Technischen Administrator geschickt, den Sie ebenfalls kontaktieren k�nnen, falls das Problem weiterhin auftritt.

Wir entschuldigen uns f�r die Unannehmlichkeiten.


Ist das nur bei mir so


Geschrieben

Du bist nicht allein...


love_affair66
Geschrieben

icke auch...


Engelschen_72
Geschrieben

Lustig , wenn ich jetzt Threads öffnen will , dann wird mir folgendes angezeigt ...

vBulletin-Systemmitteilung

Keine Angabe: Thema
Wenn du einem normalen, g�ltigen Link im Forum gefolgt bist, wende dich bitte an den Webmaster.



Und ich sehe die letzten Posts nicht zuerst , also in den Überschriften .
Hier in der Rubrik krieg ich als jüngsten Beitrag einen angezeigt , der 7 Stunden alt ist !



Geschrieben (bearbeitet)

Ich hab das Problem in den letzten Tagen schon öfters gehabt , egal ob ich mit dem Firefox oder dem IE online gehe .
Wenn ich das Forum aufrufe wird mir folgendes angezeigt ....

Es trat ein Problem mit der Datenbank auf.

Ich hatte das gestern gegen 13:00 bis 13:30 gehäuft: Ca. alle 4-5 Forumsaufrufe. Sonst kein Muster erkennbar.

Und bis jetzt eben war es auch wieder da.

- - - - - - - -

Nachtrag wegen neuen Beitrags

vBulletin-Systemmitteilung

Keine Angabe: Thema...

Jupp...

Das geht vorbei... Der Server, der vorher nicht mitgespielt hat, ist auf einem älteren Stand und muss sich die neuen Beiträge von seinen Kollegen holen. Wenn eine Anfrage gerade bei diesem Server landet, dann machst Du eine kleine Zeitreise zurück in die Vergangenheit.

Das behebt sich "von selber".


bearbeitet von SommerBrise
silvisexy
Geschrieben

Nö, gehört zum Programm dazu. Kostet aber noch nix extra.


Geschrieben

So, bei mir ist alles wieder gut:

Keine "Problem mit der Datenbank",
keine "Zeitreisen" mehr.


Engelschen_72
Geschrieben

Nö, gehört zum Programm dazu. Kostet aber noch nix extra.


Unglaublich sinnvoller Beitrag zum Thema ! *Daumenrunter*

Momentan läuft`s bei mir auch wieder , mal schauen , ob`s so bleibt .


Geschrieben

Unglaublich sinnvoller Beitrag zum Thema !

Aber nützlich...

Ich konnte für neue Infos einen neuen Beitrag machen...

*singt*
Allways look an the briiiight si-ide of life.
Dub didub, didub didub didub...


Topi
Geschrieben

[tr]Hallo,

vielen Dank für die Meldungen, das Problem wurde behoben.

Geli, kannst Du Deine Sig bitte ein wenig verkleinern? Danke

LG Topi[/Tr]


×