Jump to content
cuthein

"Neue Beiträge" zeigt keine neues Beiträge...

Empfohlener Beitrag

cuthein
Geschrieben

Ihr Lieben!
Ich liebe die Funktion "Neue Beiträge" ! So hab ich immer eine Übersicht, was neu geschrieben wurde.

Nun kommt, wenn ich da draufgehe:

Deine Suchanfrage erzielte keine Treffer. Bitte versuche es mit anderen Suchbegriffen.



Spßeshalber habe ich das auch mit dem Datefinder gemacht --&gt Gleiches Ergebnis.

Und nun?

Was ist los??


Geschrieben

Jetzt ist es fast 2 Std. später, und ich kann keine Fehler feststellen.

Möglicherweise hat es sich "von selber" erledigt?


cuthein
Geschrieben

Ach, was für ein Wunder!
Als ich diesen Faden ersteltte, hieß es: Es ist ein Fehler aufgetreten.
Und dann war kein neuer Faden zu sehen.
Jetzt komme ich zurück und sehe, daß er doch erstellt worden ist.
Offenbar gab es massive Fehler im System?

Nun, jedenfalls jetzt geht es wieder...


Geschrieben

Offenbar gab es massive Fehler im System?

Je nach dem, was man "massiv" nennt... Deiner Beschreibung nach hat einer der 3 Forenserver mehr oder weniger lange seine Datenverbindung zum System verloren. Dann kommt es zu solchen lästigen Merkwürdigkeiten.


Topi
Geschrieben

[tr]Hallo,

danke für die Meldungen

Ich hoffe, es konnte euch mit den Auskünften geholfen werden und schließe hier als erledigt. Solltet ihr weitere Fragen oder Probleme haben, eröffnet bitte einfach einen neuen Thread. Nachfragen natürlich auch gern per Ticket.

Mit freundlichen Grüßen
Topi, Team Poppen.de[/tr]


×