Jump to content
Lunares

Vorschau im Videochat

Empfohlener Beitrag

Lunares
Geschrieben

Moin,

habe seit ein paar Tagen das Problem, wenn ich im Videochat in der Raumliste einen Raum einfach anklicke, dann öffnet sich ja das Vorschaufenster mit den Mitgliedern im Raum. Das Fenster öffnet sich, aber es dauert teilweise Minuten, bis die Mitglieder in der Vorschau zu sehen sind. Ebenso dauert es beim Betreten eines Raumes teilweise sehr lange, bis die Farben für die Mitglieder dargestellt werden.
Haben noch Andere dieses Problem oder liegt es an mir?
Cookies habe ich schon gelöscht, bringt keine Änderung.

Gruß
Lunares


ständiggeil
Geschrieben

hab ich manchmal auch das problem, aber solange wie bei dir dauerts bei mir nicht bis alles richtig angezeigt wird....

vll liegts am poppen server...???


LustxLust
Geschrieben (bearbeitet)

Es sind scheinbar wieder Verbindungsprobleme zu poppen.de vorhanden!

Mach einfach mal in der Eingabeaufforderung(cmd)
ping poppe.de
und
tracert poppen.de

das einige male und denn Du dort Sterne siehst oder hohe Werte dann hast Du die Erklärung :-)

Ping wird ausgeführt für poppen.de [193.239.248.70] mit 32 Bytes Daten:
Antwort von 193.239.248.70: Bytes=32 Zeit=76ms TTL=59
Antwort von 193.239.248.70: Bytes=32 Zeit=74ms TTL=59
Antwort von 193.239.248.70: Bytes=32 Zeit=78ms TTL=59
Antwort von 193.239.248.70: Bytes=32 Zeit=106ms TTL=59


Routenverfolgung zu poppen.de [193.239.248.70] über maximal 30 Abschnitte:

1 5 ms 5 ms 5 ms fritz.box [192.168.xx.xx]
2 55 ms 57 ms 53 ms 217.0.116.98
3 55 ms 54 ms 52 ms 217.0.70.214
4 77 ms 75 ms 78 ms vie-sb2-i.VIE.AT.NET.DTAG.DE [62.156.131.186]
5 97 ms 87 ms 80 ms 193.159.225.46
6 77 ms 76 ms 74 ms 193.239.248.70

ein 2. mal:
Routenverfolgung zu poppen.de [193.239.248.70] über maximal 30 Abschnitte:

1 6 ms 5 ms 6 ms fritz.box [192.168.xx.xx]
2 * 53 ms 53 ms 217.0.116.98
3 128 ms 117 ms 117 ms 217.0.70.214
4 177 ms 127 ms 185 ms vie-sb2-i.VIE.AT.NET.DTAG.DE [62.156.131.186]
5 157 ms 190 ms 183 ms 193.159.225.46
6 76 ms 76 ms 76 ms 193.239.248.70


Dort siehst Du beim 2. Punkt das das Paket nicht ankam!

Warum das Problem nur bei Poppen.de auftritt kann ich Dir aber leider auch nicht erklären!


bearbeitet von LustxLust
69Liebhaber69-1967
Geschrieben

217.xxx,xxx,xxx ist aber im telekomnetz
Da kann poppen LEIDER auch nichts zu


Topi
Geschrieben

[tr]Hallo,

bitte sei doch einmal so nett und nenne mir noch folgende Daten:

1. Bei welchem Internetanbieter bist Du?
2. Welche Internetverbindung benutzt Du (DSL, Kabel, Satellit etc.)?
3. Welches Betriebssystem hast Du?
4. Welchen Browser in welcher Version benutzt Du - wenn mehrere, mit welchen ist das Problem aufgetaucht?

Mit freundlichen Grüßen
Topi, Team Poppen.de[/tr]


Lunares
Geschrieben

Moin Topi,

Vodafone
DSL
Windows XP SP3
Opera 10.61

Gruß
Lunares


×