Jump to content

Vorschaubilder in der Onlineliste

Empfohlener Beitrag

Geschrieben

Wieso kommen bei manchen Profilen keine Vorschaubilder in der Onlineliste, obwohl im Profil Bilder vorhanden sind?


milf_lover_nrw
Geschrieben

Hallo.

Muss man nicht ein freigegebenes öffentliches Bild als Vorschaubild deklarieren? Wenn man da keins
zu gemacht hat, dann wird in den Listen auch kein Vorschaubild angezeigt.

Tedt


Geschrieben

Wieso kommen bei manchen Profilen keine Vorschaubilder in der Onlineliste, obwohl im Profil Bilder vorhanden sind?




Das Problem habe ich selbst. Meins wird auch nirgends angezeigt, ausser im Profil...


Geschrieben (bearbeitet)

Onlineliste

Du meinst den Kasten "Wer ist Online?" links im roten Balken der Hauptseite?

Den gibt es nur in jugendfrei. Wenn das Hauptbild/Vorschaubild des Profils als FSK-18 eingestuft ist, dann ist es für den WIO-Kasten nicht vorhanden.

Meins wird auch nirgends angezeigt, ausser im Profil...

Du bist Dir ganz sicher, dass Du alles überprüft hast? Forum, Suchergebnis Teilnehmersuche, Suchergebnis Bildersuche, Startseite, Nachrichtensystem (PN), Besucherliste, Zwinker-Mitteilung, Video-Chat, Freundesliste, Favoritenliste...

Und die Stellen, die ich jetzt ganz spontan noch vergessen habe.

Wenn ich z.B. nach derjuergen78 suche, erscheint Dein Kurzeintrag MIT Bild.

Es gibt gelegentlich Berichte, dass Bilder im Forum nicht erscheinen. Hilfe zur Selbsthilfe: Bild (erneut) zuschneiden, dann wird dessen "Veröffentlichung" in das Forum erneut angestoßen.


bearbeitet von SommerBrise
Geschrieben

Du meinst den Kasten "Wer ist Online?" links im roten Balken der Hauptseite?



Ja, meine ich.

Den gibt es nur in jugendfrei. Wenn das Hauptbild/Vorschaubild des Profils als FSK-18 eingestuft ist, dann ist es für den WIO-Kasten nicht vorhanden.




Es betrifft auch Profile mit einfachen Portraitfotos.

Ich vermute mal, daß man es als Benutzer extra freischalten muß.


Geschrieben

Hallo!

Danke für Eure Fehlermeldung. Wir haben vor kurzem die Bilderfreischaltefunktion für die Admins überarbeitet. Das ist vermutlich der Grund für diesen Fehler und deswegen tritt er auch nur bei neuen Bildern auf, die vor kurzem erst freigeschaltet wurden.

Wir arbeiten bereits daran, diesen Fehler schnellstmöglich zu beheben.

Gruss, Robby


Geschrieben

@ DevilSword2010 ...aber eben nicht, wenn es ein neues ist.

Die älteren Bilder gehen, aber eben keine neuen.

Aber Danke @DrEvil , dass sich mal jemand dazu geäußert hat.


×