Jump to content

Komme nicht mehr in den Video-chat

Empfohlener Beitrag

Geschrieben

Seit einiger Zeit komm ich nicht mehr in den Video-chat. Wenn ich video-chat anklicke, erscheint die Seite Poppen.de Video-chat mit den Button "PopRoulette betreten" und "Chat betreten".
Will ich nun einen Button anklicken, geht überhaupt nichts.

Wer weiß Rat ?
Woran liegts ?


marlen11
Geschrieben

Ich komme seid gestern nicht mehr rein


Geschrieben

warum wurde ich ohne Grund aus dem Chat geschmissen?


Geschrieben

Du kommst erst dann wieder in den Genuss die Funktionen nutzen zu können, wenn Du Deinen FI-Beitrag geleistet hast!
SOlange das noch nicht geschehen ist,musst Du draussen warten.


Geschrieben

warum wurde ich ohne Grund aus dem Chat geschmissen?




erst deine TG Mitgliedschaft bezahlen ,dann kassieren.


Geschrieben

@ DuoFan2
Es geht hier nicht um Videocham schauen, sondern ,daß ich mich gar nicht anmelden kann. Normalo-Mitglieder können ja auch den Videochat nutzen, nur keine Bilder gucken, aber Text lesen und schreiben.


Geschrieben

Ich komme seid vorgestern nicht mehr rein


Geschrieben

@ DuoFan2
Es geht hier nicht um Videocham schauen, sondern ,daß ich mich gar nicht anmelden kann.

DuoFan meinte gar nicht Dich, sondern den Beitrag direkt über sich.

marlen11, feelmegood, magimmer6, bitte macht den Browser-Funktionstest. (Den findest Du im blauen Menübalken der Hauptseite rechts unter "Hilfe")

Wenn Dein Problem damit nicht gelöst wird, dann gib doch bitte eine genauere Beschreibung: Was machst Du? Was passiert? Nenne bitte auch Betriebssystem und Browser.


BBW_HB
Geschrieben

hm, ich finde rechts unter hilfe keinen derartigen test
ich habe windows7, benutze den firefox und kann seit stunden weder in den chat noch auf irgend eine andere seite zugreifen, ich lande immer wieder auf der startseite
browser neu gestartet und kekse gelöscht habe ich auch schon


Poppniete
Geschrieben

Hallo,
den Funktionstest findet man, wenn man rechts oben auf Hilfe klickt.
Dort (im Supportcenter) ist es der 2. Link

http://www.poppen.de/funktiontest funktioniert aber auch

Loggt Euch bitte komplett aus Poppen aus und löscht bitte die Cookies.
Die Biester sind hier ab und zu mal zickig.

Firefox

---&gt&gt&gt Extras ---&gt&gt&gt Einstellungen ---&gt&gt&gt Datenschutz ---&gt&gt&gt Einzelne Cookies löschen


Internet Explorer

---&gt&gt&gt Extras ---&gt&gt&gt Internetoptionen ---&gt&gt&gt Allgemein ---&gt&gt&gt Browserverlauf ---&gt&gt&gt Löschen

Hier den Haken bei Cookies setzen und auf Löschen klicken.


BBW_HB
Geschrieben (bearbeitet)

hallo poppniete,
erstmal danke für die antwort
habe den test gemacht, alles grün
ausgeloggt, cookies gelöscht, neu eingeloggt ... und komme immer noch nur auf die startseite, weder in den chat, noch in die mails, hmpf
naja, jetzt ist eh zeit fürs bett, wenns morgen wieder nicht klappt, rufe ich noch mal um hilfe


___________________________________________
kurze rückmeldung ... nach mehreren versuchen hat es dann heute endlich wieder geklappt


bearbeitet von BBW_HB
Geschrieben

Sorry, der Fehler liegt wohl nicht bei poppen.de
Hab den Funktionstest gemacht, danach Internet Explorer neu geladen, aber es hat sich nichts geändert. hab dann Firefox gedaownladed, wieder nichts, erneut den Funktionstest gemacht, der zeigt nun Netzwerkfehler an. Jetzt ist für mich guter Rat teuer.


Geschrieben (bearbeitet)

hab dann Firefox gedaownladed, wieder nichts, erneut den Funktionstest gemacht, der zeigt nun Netzwerkfehler an. Jetzt ist für mich guter Rat teuer.

Also "Netzwerkfehler" beim Funktionstest mit Firefox kein "Netzwerkfehler", sondern alles grün beim Funktionstest mit IE?

Deine urspüngliche Beschreibung:

erscheint die Seite Poppen.de Video-chat mit den Button "PopRoulette betreten" und "Chat betreten".
Will ich nun einen Button anklicken, geht überhaupt nichts.

Sorry, dass ich nachfrage... In welcher Weise "geht nichts". Keine Reaktion auf Klick, als wäre die Schaltfläche tot? Oder passiert irgendwas?

Mal tastend in der Richtung "Netzwerkfehler" nachgehakt: Was für eine Art von Internet-Anbindung hast Du? DSL? Funkverbindung über Handy-Netz(Web-Stick)? Firmennetz oder privat?

Und zur allgemeinen Orientierung: Welches Windows (XP, Vista, Win-7) nutzt Du und welche Version (6,7,8) des Internet-Explorers?


bearbeitet von SommerBrise
Geschrieben

Also, erstmal Danke, daß du dir soviele Gedanken machst !

zu1: beim Funktionstest mit Internet Explorer kommt die Auf-
forderung eine neuere Version zu verwenden. Also hab ich
Internet Explorer8 neu geladen, es kam beim Funktionstest
die selbe Anzeige.
Dann hab ich über den Link beim Funkitest Firefox geladen
und dann probiert in den Videochat zu gelangen, aber es war
das selbe Problem vorhanden, Also wieder Funkitest und da
wurde Netzwerkfehler angezeigt.

zu2: wenn ich mit dem Curser auf ein Schaltfläche fahre,
verändert sich die Curserhand in einen Pfeil. beim
anklicken passiert garnichts.

zu3: meine Verbindung ist eine DSL-verbindung über eine
Aol Phone Box. Es ist nur ein PC und ein Tel. angeschlossen

zu4: ich verwende WindowXP und den Internet Explorer 8


×