Jump to content

biler nicht verfügbar

Empfohlener Beitrag

Geschrieben

ich möchte bilder an eine nachricht dran hängen iss aber noch nicht verfügbar..wann ist das wieder ok??


lustpaar014WF
Geschrieben

das geht wieder wenn was anderes nicht geht...grins


Geschrieben

na super lach nicht sin der sache


ricaner
Geschrieben

Hast Du deswegen schon ein Ticket an das Support-Team geschickt??

Woher sollen sie sonst wissen das es im Moment nicht geht...



.


Innocent_Poison
Geschrieben

Hast Du deswegen schon ein Ticket an das Support-Team geschickt??
Woher sollen sie sonst wissen das es im Moment nicht geht



.





.......wie jetzt ???? Die sind hier NICHT allwissend ??? Boaaahhhh


limited_edition
Geschrieben (bearbeitet)

Hast Du deswegen schon ein Ticket an das Support-Team geschickt??
Woher sollen sie sonst wissen das es im Moment nicht geht...
.

Nun...ich hab vor ca. 48 Stunden Ticket ( in anderer Sache) geschickt...
und.......warte....warte....wart immer noch..................................................................
*schnarch*....warte ja immer noch...
auf Antwort....


bearbeitet von lemonia
TodesFee
Geschrieben

das ist schon die ganze zeit so.
immer ein wenig warten, bevor man die mail öffnet, dann klappts manchmal... oder halt dann 2x, 3x schicken dann kappts meistens auch.


hardy70
Geschrieben

das geht bei mir seit Monaten nicht und nichts tut sich


Topi
Geschrieben

[tr]Hallo,

ich benutze Vista und den FF 3.6.12 und bei mir funktioniert der PN-Versand mit Bild einwandfrei.

Könnt Ihr bitte noch einmal probieren, evtl. Cookies und Cache frisch gelöscht?

LG Topi[/tr]


hardy70
Geschrieben

ich habs vor zwei Tagen mal wieder probiert,ohne Erfolg


Geschrieben

[tr] den FF 3.6.12[/tr]


OT nebenbei: musst mal updaten, aktuell ist 3.6.13


Naschpaar6777
Geschrieben (bearbeitet)

Ja die gleichen Probleme,hatten wir beim mailen und Bilderversenden hier&da leider auch schon mal!!! Keine Ahnung was es hier mit den ganzen,unterschiedlichen Störungen,nach der Umstellung hier,immer noch auf sich hat!?!?!?


bearbeitet von Naschpaar6777
Geschrieben

Ich benutze Firefox 3.6.13 und bei mir funktioniert das Versenden von Bilder auch mehr schlecht als recht. Ganz selten geht ein Bild durch. Meistens steht nur: Bild nicht verfügbar.

Manchmal sind dann die Fotos auch erst später sichtbar. Ist mir auch schon aufgefallen.


_True_Love_
Geschrieben

habe zwar keine bilder versendet, kann aber sagen, dass ich vergangene woche und auch gestern ein bild geschickt bekommen habe und diese sofort und ohne probleme sehen konnte...


Bhawani
Geschrieben

ich hatte das Problem auch schon, wobei die Bilder dann nach einiger Zeit zu sehen waren


×