Jump to content
Schnaepschen

Startseite ist weiß

Empfohlener Beitrag

Schnaepschen
Geschrieben

Wenn ich poppen.de im Browser (Firefox) eingebe, erscheint immer nur eine komplett weiße Seite. Selbst wenn ich hier im Forum auf ein Profil oder den Link zum Supportcenter klicke, erscheinen nur weiße Seiten.

Im Forum bin ich immer noch eingeloggt und kann alles lesen und auch schreiben. Auch andere (fremde) Webseiten kann ich problemlos öffnen. Ein Fehler auf meinem Lappi oder mir meiner Internetverbindung ist somit ausgeschlossen.

Kann mir jemand helfen?


sweetdevil4you
Geschrieben

Genau das selbe Problem bei mir !


Geschrieben (bearbeitet)

Hallo,

ausser dem Forum scheinen alle anderen Seiten flach zu liegen.

LG


bearbeitet von FickgeileZwei
Topi
Geschrieben

[tr]Sorry, aber ich kann das nicht reproduzieren, sowohl im FF als auch im IE läuft bei mir alles einwandfrei.

Habt Ihr mehr Infos? Um welche Startseite handelt es sich, eingeloggt oder nicht eingeloggt? Cookies und Cache sind frisch gelöscht?

LG Topi[/tr]


BADGIRL65
Geschrieben

Das hatte ich auch, es ging gar nichts bzw. nur weiße Seiten.

Ich hab mich dann hinreißen lassen, die Coockies zu löschen, dann gings wieder.
Beim nächsten Start dasselbe, aber war auch mit Löschen der Coockies zu beheben.

Versuchts doch mal.

Noch viel Spaß hier!

.


Schnaepschen
Geschrieben

Nach dem Löschen von Cookies und Cache geht es wieder.

Aber wieso betraf das nur die Hauptseite und nicht das Forum?

@Topi: Da ich immer auf "Eingeloggt bleiben" klicke, war ich noch eingeloggt. Beim Aktualisieren der Seite war auf einmal alles weiß und es blieb auch so.


Topi
Geschrieben

[tr]Schnaepschen, das weiß ich leider auch nicht. Es betraf ja wohl auch nicht alle bzw. nicht alle Server, sondern nur teilweise .. deshalb kann ich es auch nicht reproduzieren.[/tr]


Schnaepschen
Geschrieben

In der PC-Ecke sind/waren auch einige mit dem Problem.


marlen11
Geschrieben

Ich habe das selbe Problem, seid heute früh, um 10.Uhr- ist die Startseite weiß-


Geschrieben

Hatte das Problem auch, war wohl etwas mit den Cookies.

Mit Löschen der Cookies (nur die Cookies gelöscht, Cache nicht) ist es jetzt bei mir ebenfalls behoben.


Geschrieben (bearbeitet)

Hallo Topi,

wir haben das Problem weitherin beim IE8, Temporary Internet Files und Kekse gelöscht:

Die Website kann diese Seite nicht anzeigen.
HTTP 500
Wahrscheinlichste Ursachen:
•Die Website wird momentan gewartet.
•Die Website enthält einen Programmierfehler.

Der Fehler ist beim Feuerfuchs und Opera nicht

LG

Edit / IE8 geht jetzt auch wieder.


bearbeitet von FickgeileZwei
Cunnix
Geschrieben

...Der Fehler ist beim Feuerfuchs und Opera nicht



Den gleichen Fehler hatte ich heute am Vormittag, mit Opera 11.


lustpaar014WF
Geschrieben

bei uns mit ie8 geht alles auch ohne cash oder coockis zu löchen!


Topi
Geschrieben

[tr]Hallo,

wir haben zwischenzeitlich den Fehler gefunden. Es gab ein Problem mit der "eingeloggt bleiben" Funktion, das soeben behoben wurde. Es könnte sein, dass einige Mitglieder zur "Reaktivierung" jetzt noch einmalig die Cookies löschen müssten, aber danach dürfte das nicht mehr auftauchen.

LG Topi[/tr]


Schnaepschen
Geschrieben

Prima!

Danke für die schnelle Hilfe @Topi!


×