Jump to content
goldenhills

Rückmeldungen des Supports per Mail

Empfohlener Beitrag

goldenhills
Geschrieben

Guten Morgen,

gestern habe ich einen User gemeldet, der ständig im Chat für eine fremde Seite Werbung macht und äusserst nervend ist.
Wie sonst auch, habe ich ein Ticket an den Support geschickt, dass sich doch jemand darum kümmert.

Neuderdings ist es ja so, dass man seine Screens hier direkt auf der Seite anhängen kann und das habe auch getan.

Was dann kam, hat mich doch ziemlich erstaunt.
Es ist so, dass es sofort eine Mail vom Support gibt, dass die Mail angekommen ist und sich ein/e Mitarbeiter/in meldet.
Gestern kam keine, was ich schon ungewöhnlich fand.

Beim aufräumen meines Mailpostfachs, habe ich aber dann doch was gefunden.
Zwei Nachrichten und zwar im Spamordner.
Die eine Mail war die, dass die Beschwerde angekommen ist und die andere eine Antwort von einer Mitarbeiterin des Supportcenters.
Beide hatten keinen Absender und ich habe sie eigentlich nur an der Ticketnummer erkannt.
Der Text ist schwer zu lesen, da er lauter Nummern beinhaltet und man sich vorkommt wie bei einem Rätsel.
( ich kanns nicht so gut erklären, da ich mich mit PC´s nicht wirklich auskenne *zugeb, aber die Freaks hier werden wissen was ich meine;-))

Vorher waren poppen.de Mails bei mir nie im Spamordner und hatten auch einen Absender.

Liegt das an meinem PC oder kommt das durch die Umstellung, dass man jetzt Screens direkt anhängen kann?
Und wem ist das noch so passiert oder aufgefallen?

Liebe Grüsse
es golden


toto969
Geschrieben

[...]gestern habe ich einen User gemeldet, der ständig im Chat für eine fremde Seite Werbung macht und äusserst nervend ist.
[...]
Es ist so, dass es sofort eine Mail vom Support gibt, dass die Mail angekommen ist und sich ein/e Mitarbeiter/in meldet.
Gestern kam keine, was ich schon ungewöhnlich fand.
[...]
Zwei Nachrichten und zwar im Spamordner.
Die eine Mail war die, dass die Beschwerde angekommen ist und die andere eine Antwort von einer Mitarbeiterin des Supportcenters.
Beide hatten keinen Absender und ich habe sie eigentlich nur an der Ticketnummer erkannt.
[...]
Vorher waren poppen.de Mails bei mir nie im Spamordner und hatten auch einen Absender.

Liegt das an meinem PC oder kommt das durch die Umstellung, dass man jetzt Screens direkt anhängen kann?[...]



So der Reihe nach:
Werbung ist im Forum nicht gestattet, schon gar nicht für andere Plattformen im Internet, von daher war es richtig das zu melden.

Die Mitteilung des Supportes, das Du Dich gemeldet hast scheint wirklich neu zu sein, ich kann mich nicht erinnern mal eine qualifizierte Benachrichtigung bekommen zu haben. Es wäre jedenfalls eine Verbesserung, da dann wir User nachvollziehen können, das unser Ticket angekommen ist, und sich jemand darum kümmert.
Der fehlende Absender kann mehrere Ursachen haben, evtl. ist dieser unterwegs "abgebrochen, was sehr ungewöhnlich wäre, oder er wurde nicht mit gesendet. Schau mal in den Mailheadder, da sollte es auf jeden fall drin sein.
Wenn Dein Mailprogramm (Outlook oder Netscape) eine Mail ohne vollständigen Headder empfängt, wird diese als latent gefährlich und Spam eingestuft, so die internationale Empfehlungen des Internic (oberste Instanz im Internet).

Es sollte nicht an Deinem Rechner oder an der Soft liegen. Für mich sieht das so aus, als würde die normal funktionieren.

Wenn Du weitere Fragen hast,kannst Du mich auch direkt anmailen.


goldenhills
Geschrieben

Danke für Deine Antwort toto ;-)

Ich kann nur nicht Deine Kritik am Support in der Antwort verstehen.
Ich habe hier seit fast 5 Jahren mein Profil und habe bisher IMMER eine Antwort und auch eine Rückmeldung des Supports bekommen.
Deshalb war auch gestern mein Erstauen , dass nix kam gross.
Mailheadder ist wahrscheinlich der Absender nehm ich ma an und da stand nix drin.
Nur kein Absender und auch beim drüber fahren mit der Maus stand nix drin.

Liebe Grüsse
es golden


TodesFee
Geschrieben

Genau diesen Fehler habe ich auch ..... seit? dieser woche, glaube ich. meine support mails landeten direkt im spam ordner. nach der umleitung ins postfach stellte ich fest, das man davon überhaupt nichts lesen konnte. zurück schreiben ging auch nicht, da der abs fehlte. hab dann noch eine mail geschrieben und denen gesagt das ich die mail nicht lesen kann. die mail die darauf kam, konnte ich wieder nicht lesen und habs dann bei gegeben, weils mir .. zu blöd war - ehrlich gesagt. glaub das ganze ging 3x so. ich vermute mal, das die beim support, wer mir da geschrieben hatte hab ich nicht gesehn, nicht verstanden haben was ich damit sagen wollte ...
aber schön, das ich nicht die einzige damit bin ...


Topi
Geschrieben

[tr]Hallo,

wie Ihr schon vermutet habt, wurde das Ticketsystem umgestellt auf eine neuere Version. Da nunmehr eine andere Absenderadresse verwendet wird, müsst Ihr diese notfalls bitte einmal in Eure Whitelist eintragen.

Diese seltsamen Verwürfelungen und vielen Zeichen sind ein Fehler, die Technik arbeitet bereits daran und ich hoffe, dass die Antworten bald wieder in normaler und richtiger Form erfolgen.

@Toto, die Eingangsbestätigung gab es schon immer, ebenfalls wie wir alle ordnungsgemäß eingegangenen Tickets schon immer beantwortet haben, auch Du hast ja viele Antworten von uns erhalten

LG Topi[/tr]


goldenhills
Geschrieben (bearbeitet)

das beruhigt mich jetzt auch Todesfee ;-)

Ich glaube es hängt damit zusammen, dass man jetzt die Screens hier anhängen kann. Direkt auf der Seite.
Und vll liest einer vom Support hier die Probleme oder ein Admin gibt sie weiter, dass sie mal Bescheid wissen;-)

Denn Fehler, die man nicht weiss, kann man nicht beheben;-)

Liebe Grüsse
es golden

Und schon ist Topi da und antwortet;-) Danke!
Nur weiss ich nicht, was eine Whitelist ist *zugeb, da ich technisch unbegabt bin*hust


bearbeitet von goldenhills
TodesFee
Geschrieben

danke, topi!

auch ich muss zugeben, obwohl ich nicht ganz so unbedarft bin .. was ist ne whiteliste und wo find ich das ding in meinem postfach?!?!


toto969
Geschrieben

[...]Mailheadder ist wahrscheinlich der Absender nehm ich ma an und da stand nix drin.
Nur kein Absender und auch beim drüber fahren mit der Maus stand nix drin.

Liebe Grüsse
es golden



Hier mal ein Beispiel für einen Mailheadder (Daten anonymisiert):
Return-Path: &ltdt@....de&gt
Received: from mailin16.aul.t-online.de (mailin16.aul.t-online.de
[172.20.26.50])
by mhead808 (Cyrus v2.3.15-fun-3.2.10.1-1) with LMTPA;
Tue, 08 Mar 2011 11:33:02 +0100
X-Sieve: CMU Sieve 2.3
Received: from mail.deejay.de ([62.154.254.196]) by mailin16.aul.t-online.de
with esmtp id 1PwuDn-0UvAyu0; Tue, 8 Mar 2011 11:32:55 +0100
From: dt@ ...
Subject: Fw: Re: Meine-Mail-Adresse.de
To: Meine-Mail-Adresse.de
Date: Tue, 8 Mar 2011 10:32:55 +0000
Priority: normal
X-Priority: 3 (Normal)
Importance: normal
X-Mailer: David.fx by Tobit.Software, Germany (0305.464344494E464A4C4950), Mime
Converter 101.20
X-David-Sym: 0
X-David-Flags: 0
Message-ID: &lt0005030D.4D7613E7@....de&gt
MIME-Version: 1.0
Content-Type: text/plain;
charset="ISO-8859-1"
Content-Transfer-Encoding: quoted-printable
X-TOI-SPAM: n;1;2011-03-08T10:33:02Z
X-TOI-VIRUSSCAN: clean
X-TOI-EXPURGATEID: 149288::1299580375-000003E1-EED10DE1/0-0/0-0
X-TOI-SPAMCLASS: CLEAN, NORMAL
X-TOI-MSGID: 9aaf7a03-d70e-48fa-be3a-f9c99d80a77f
X-Seen: false
X-ENVELOPE-TO: &lt...&gt



Daran kannst Du sehen, wer Dich anschreibt, da kann keiner groß was machen, wenn die Mail ankommen soll.


_True_Love_
Geschrieben

toto, darin hast du dann als absender stehen:

Return-Path: &ltsupportcenter@poppen.de&gt

nur nutzt das nichts, da die mail keinen offiziellen absender hat und daher dein mail-provider (in meinem fall gmx) sie als spam ansieht...


Topi
Geschrieben

[tr]Hallo,

ich kenne mich auch leider nicht ganz so gut mit Webmail-Zugriffen aus, da ich selbst Outlook benutze.

Aber normal müsstet Ihr die Email - wahrscheinlich mit der rechten Maustaste - anklicken können und dort zuordnen, dass sie NICHT Spam sein soll. Bei Outlook heißt das z.B. "Absender zur Liste der sicheren Absender hinzufügen".

Wie gesagt, ich hoffe, das Problem ist bald behoben.

LG Topi[/tr]


TodesFee
Geschrieben

ahso, alles klar.. das hatte ich gemacht. aber dennoch kam die nächste wieder im spam an ...


goldenhills
Geschrieben

genau True;-)

Da ja im Absender überhaupt gar nix steht, kann gmx nix erkennen und bewertet das als Spam.Wahrscheinlich so lange, bis die Technik das behoben hat und da ne Absenderadresse steht.
Wie nen Brief ohne Absender*denk
Kann man ja auch nicht zurückschicken, bzw beantworten.

Trotzdem Danke toto für die Erklärung und Deine Mühe.

Liebe Grüsse
es golden



rowdy1
Geschrieben

Hast Du schon mal, bei deinem Email Anbieter, die Adressen als erwünscht eingetragen?


goldenhills
Geschrieben (bearbeitet)

rowdy...es hat ja eine Umstellung gegeben, wie Topi das auch erklärt hat.
Das ist ja auch nicht schlimm.

Das Hauptproblem ist, dass die Mails überhaupt keinen Absender haben, den man eingeben oder freigeben könnte.

Und das wird jetzt durch die Technik behoben ;-))

Liebe Grüsse
es golden

Nachtrag:
Aber vielleicht liegt das auch an gmx.de, da ich das Gefühl habe, dass nur dort bisher die Problematik aufgetaucht ist;-)


bearbeitet von goldenhills
rowdy1
Geschrieben

Stimmt

Ich hatte das von true

Return-Path: &ltsupportcenter@poppen.de&gt



falsch gelesen


goldenhills
Geschrieben

Ist doch nit schlimm, rowdy;-)
Wenigstens war es kein unqualifizierter Kommentar , sondern nen Anstoss, der helfen könnte;-)

Lieber Gruss
es golden


TodesFee
Geschrieben

ich werde jetzt auch mal abwarten, bis der fehler behoben ist und nichts weiter machen


Topi
Geschrieben

[tr]Es betrifft auf jeden Fall nicht alle Adressen golden, deshalb wäre es auch evtl. hilfreich, wenn Ihr den Anbieter und das Emailprogramm kurz benennen könntet, wo Ihr die Mails abholt.

LG Topi[/tr]


TodesFee
Geschrieben

ich bin bei GMX.de


_True_Love_
Geschrieben

ebenfalls gmx

aber die mails kommen bei mir gar nicht erst bis zum meinem windows-live-mail programm, die bleiben gleich bei gmx im spamordner hängen...


goldenhills
Geschrieben

Juhu;-)

Ich bin auch bei gmx.de und hols auch da ab;-)

Schönen Nachmittag und viel viel Sonne;-)

Liebe Grüsse
es golden


TodesFee
Geschrieben

mh, alle GMX .. vielleicht haben wir den fehler gefunden !?!

ich hol es auch bei GMX ab ...


Geschrieben

Bei mir gibt es keine Probleme mit GMX. Kein Spam und Absender etc. kann ich auch sehen/lesen.


Geschrieben

[tr]Diese seltsamen Verwürfelungen und vielen Zeichen sind ein Fehler, die Technik arbeitet bereits daran[/tr]



Und täglich grüßt das Murmeltier. Wie wärs mal mit testen und bugfixen VOR der Implementation ins Produktivsystem?


hablustaufspass
Geschrieben (bearbeitet)

ich habe irgendwie auf meine letzten supportanfragen über das neue system scheinbar keinerlei bestätigungsmails, antworten etc bekommen. ich nutze gmx per thunderbird und auch beim nachsehen direkt auf der gmx seite war nichts da, auch nicht im spam ordner.

Und täglich grüßt das Murmeltier. Wie wärs mal mit testen und bugfixen VOR der Implementation ins Produktivsystem?



user sind doch die besten beta tester


bearbeitet von hablustaufspass
×