Jump to content
Andy_LE_86

Fehlermeldung für Android-Tablet bei der mobilen Chat-Variante

Empfohlener Beitrag

Andy_LE_86
Geschrieben

Liebes Poppenteam,
da mir mit dem Android Tablet der zugriff auf den normalen Chat leider verwehrt bleibt habe ich in der letzten Zeit die mobile variante ausprobiert. Leider kommt seit einigen Tagen immer die meldung "sie benötigen mindestens android 2.0, ios....". Ich habe Android 4.2 und keine Updates gehabt die diesen Fehler begründen würden. Könnt ihr mir helfen?

Andy


Geschrieben

Per Email bekam ich vom Support die Antwort, dass Problem ist bekannt und es wird daran gearbeitet.

Wäre nur schön wenn der Support nach Ende der Fehlerbehebung das auf der Startseite auch mitteilen würde.


×