Jump to content

Seite und Chat laden sehr langsam

Empfohlener Beitrag

Geschrieben (bearbeitet)

bei mir ladet sich mal wieder die Seite zu tote
Und in den Chat kommt man erst gar nicht rein weil es läd und läd.


bearbeitet von Teufelsweib47

Link zum Beitrag


Link zum Beitrag
sin_sin
Geschrieben

Geht mir auch so!
In den letzten Tagen gibt es immer wieder Ärger beim Laden etc!!!


Link zum Beitrag


Link zum Beitrag
maorolfi
Geschrieben

bitte nur posten wenn poppen de keine problem hat...


Link zum Beitrag


Link zum Beitrag
Geschrieben

Danke für den Beitrag - ich dachte schon, es liegt an der Technik in diesem netcafe


Link zum Beitrag


Link zum Beitrag
40cent
Geschrieben (bearbeitet)

was habt ihr denn, es hat doch nur 2 minuten gedauert bis sich dieser beitrag bei mir geöffnet hat und dann nur 45 sekunden bis dann das antwortfenster offen war.

edit: so kommt wenigstens nicht mehr so oft die meldung: du mußt noch soundsoviele sekunden warten bis du dein nächstes posting abschicken kannst. man muß auch mal das positive sehen.


bearbeitet von 40cent

Link zum Beitrag


Link zum Beitrag
__Lumpi__
Geschrieben

..in den chat kommt man wohl gar nicht?!..


Link zum Beitrag


Link zum Beitrag
Geschrieben

Danke für den Beitrag - ich dachte schon, es liegt an der Technik in diesem netcafe


Link zum Beitrag


Link zum Beitrag
__Lumpi__
Geschrieben

..in den chat kommt man wohl gar nicht?!..


Link zum Beitrag


Link zum Beitrag
Geschrieben

Scheint nun wieder zu funktionieren (fragt sich nur wie lange)


Link zum Beitrag


Link zum Beitrag
Fi_mia
Geschrieben

@ Teufelsweib

Nicht wirklich! Mir wurde gerade angezeigt, das dein Profil nicht mehr existiert.


Link zum Beitrag


Link zum Beitrag
frozen_
Geschrieben (bearbeitet)

Alles rödelt sich einen Wolf...

....ob ich meine Nachrichten öffnen will, oder im Forum eine Seite, mein eigenes Profil...

*lach Jetzt erschien der Hinweis beim Öffnen meines eigenen Profils auch: das Mitglied existiert nicht mehr....


bearbeitet von frozen21270

Link zum Beitrag


Link zum Beitrag
Geschrieben

Na denn weiß ich ja, dass es anderen genauso geht und nicht mein PC kaputt ist. Ich habe jetzt schon in aller Ruhe 5 Runden spider solitär gespielt und bin immer noch nicht im Chat drin. Sollen auch nur 55 Mitglieder drin sein - schätze, das sind die Leichen von letzter Nacht.
Ins Forum kam ich nur indem ich mich ein 2. mal einloggen mußte - war angeblich gar nicht hier ................. natürlich + Wartezeit.
Welche netten Folgen der ewigen Bastelseiten erwarten uns noch ?


Link zum Beitrag


Link zum Beitrag
Fi_mia
Geschrieben

Also:

Mitglieder die hier gerade schreiben existieren nicht mehr!

Wartungszustand wird angezeigt!

Einloggen dauert gefühlte 3 Minuten!

Huchu, heute gibt es kein Poppen.de


Link zum Beitrag


Link zum Beitrag
Geschrieben

Ist echt ätzend .......


Link zum Beitrag


Link zum Beitrag
Fi_mia
Geschrieben

Meine Profilbesucher werden auch gerade gewartet!


Link zum Beitrag


Link zum Beitrag
40cent
Geschrieben

meckert doch nicht.
klickt einfach ein paar beiträge an die ihr geöffnet haben wollt und geht dann erstmal in ruhe ne runde poppen.


Link zum Beitrag


Link zum Beitrag
Fi_mia
Geschrieben

meckert doch nicht.
klickt einfach ein paar beiträge an die ihr geöffnet haben wollt und geht dann erstmal in ruhe ne runde poppen.



Wieso schreibst du hier, du existierst überhaupt nicht. Darf ich mir deinen Nick sichern?


Link zum Beitrag


Link zum Beitrag
SeuteDeern001
Geschrieben

ich hatte heute morgen auch Probleme, hab schon 1 Systemwiederherstellung gemacht, und habe verschiedene Browser ausprobiert, konnte auch erneut keine Profile aufrufen.

Auf der Startseite ist auch nix von Wartungsarbeiten abgekündigt, seit circa 1/4 Std. kommt der Hinweis "Wartungszustand"das ich zumal wußte, das es an poppen.de liegt! Bin jetzt total abgenervt!


Link zum Beitrag


Link zum Beitrag
40cent
Geschrieben (bearbeitet)

pssschhhhht ich bin streng geheim.
das ist der ganz neue userstatus.

seute dafür stand vorhin ein positiver komentar zu poppen.de auf der startseite mit deinem namen darunter.


bearbeitet von 40cent

Link zum Beitrag


Link zum Beitrag
SeuteDeern001
Geschrieben

Wenn man auf Hilfe klickt, kommt der Hinweis "Wartungszustand"


Link zum Beitrag


Link zum Beitrag
mondkusss
Geschrieben (bearbeitet)

Meine Profilbesucher werden auch gerade gewartet!


meine auch...aber die können sie gern behalten...und künftige schenke ich ihnen auch gleich

wat bin ich froh, dass ich für heute vormittag krallenpflege geplant habe und nicht "verzweifeln muss" weil hier nichts geht


bearbeitet von mondkusss

Link zum Beitrag


Link zum Beitrag
Geschrieben

pssschhhhht ich bin streng geheim.
das ist der ganz neue userstatus.


soooo geheim kann das gar nicht sein ... unzählige andere haben den auch


Link zum Beitrag


Link zum Beitrag
40cent
Geschrieben

Tammyra du bist n garstiges weib mir am frühen morgen meine träume so grausam zu zerstören.


Link zum Beitrag


Link zum Beitrag
ricaner
Geschrieben

Also hier geht alles bei mir ................... wieder

Mal sehen wie lange....



.


Link zum Beitrag


Link zum Beitrag
kleenesbiest
Geschrieben

bei mir kommt nur *Wartungszustand*!

muss das am Sonntag sein????


Link zum Beitrag


Link zum Beitrag
×