Jump to content
Maragoni

Poppen.de sehr langsam

Empfohlener Beitrag

Maragoni
Geschrieben

Hallo,
ich habe meine Punkte für eine Premium-Mitgliedschaft eingelöst, seither ist die Seite sau langsam. Das gleiche hab ich schon letztes mal festgestellt. Bin ich Normalo funzt alles super. Woran liegt das? Auf jeden Fall weckt es nicht gerade Kaufinteresse :-/


Link zum Beitrag


Link zum Beitrag
Geschrieben

Hallo,

ist bei mir auch sehr langsam. bin Basismitglied.


Link zum Beitrag


Link zum Beitrag
ricaner
Geschrieben

Vielleicht hatte ja übers WE auch wieder mal irgendein Update einfach nicht so richtig funktioniert....

.


Link zum Beitrag


Link zum Beitrag
1961-Schorsch
Geschrieben

ich habe das noch nicht so bemerkt , aber kann es daran liegen, dass ja z. B. Besucherliste und verschiedenes anderes umfangreicher anzusehen ist ??


Link zum Beitrag


Link zum Beitrag
Geschrieben

Hallo,

nein, ricaner. Das ist schon länger der Fall.


Link zum Beitrag


Link zum Beitrag
SeuteDeern001
Geschrieben (bearbeitet)

Probiert mal, ob es was hilft, wenn ihr das Cache und die Cookie löscht.

Alternativ könnt ihr kostenlos per Freeware den Ccleaner downloaden, und die Festplatte reinigen.
Danach nochmal neu starten.


Was auch sein kann ist, das manche Anbieter zum Mitte oder Ende des Monats das Datenvolumen drosseln, sofern man eine Flatrate hat, und das Datenvolumen verbraucht ist.


bearbeitet von SeuteDeern001

Link zum Beitrag


Link zum Beitrag
Geschrieben (bearbeitet)

ccleaner hab ich, hab auch den Browser "entmüllt" , was ich häufiger mache, ebenfalls das Defragmentieren.

auch nach der Aufladung (Prepaid) ging es nicht schneller. Wenn ich den PC hochfahre, erscheint zuerst eine vereinfachte Darstellung der Seite.

ccleaner scheint nicht besonders zu sein. Nach der Reinigung, eingeschlossen Browser Cache und Cookies löschen, mußte ich den Browser separat "entmüllen", hat mit dem Ccleaner wohl nicht gefunzt


bearbeitet von nsfando

Link zum Beitrag


Link zum Beitrag
Maragoni
Geschrieben

Moin und danke für die Antworten. Ich habe aber das Gefühl dass es wirklich was mit der Mitlgiedschaft zutun hat. Zweimal das selbe Spiel, als Basismitglied geht alles super und auf einmal von einer auf die andere Sekunde, nur durch die Premiummitgliedschaft, ist alles soooooo viiiiiiel laaaaangsaaaameeeer


Link zum Beitrag


Link zum Beitrag
Geschrieben

ich bin Basismitglied !!


Link zum Beitrag


Link zum Beitrag
SeuteDeern001
Geschrieben (bearbeitet)



ccleaner scheint nicht besonders zu sein. Nach der Reinigung, eingeschlossen Browser Cache und Cookies löschen, mußte ich den Browser separat löschen, hat mit
dem Ccleaner wohl nicht gefunzt



Tja, denn weiß ich es auch nicht, meistens verbrauchen aufwendige Browsergames viel Speicherplatz.

Das hat nix damit zu tun, das man normales Mitglied ist.
Bei mir hat es mit dem Ccleaner immer funktioniert, und auch poppen.de War nicht langsamer, als ich noch normales Mitglied war.


bearbeitet von SeuteDeern001

Link zum Beitrag


Link zum Beitrag
Geschrieben (bearbeitet)

man kann ja bei den lokalen Datenträgern sehen, wie viel Platz vorhanden ist. Beide liegen bei mir unter 50% .


bearbeitet von nsfando

Link zum Beitrag


Link zum Beitrag
Ninas-Sexworld
Geschrieben

Wie stark ist denn die Datenträgerauslastung?

(Nicht belegter Speicher auf der Festplatte, sondern die Zugriffe in %)

Browsen wird langsam, wenn man zum Beispiel im Hintergrund eine Defragmentierung durchführt. Um den Cache auf der Festplatte zu speichern wird wesentlich mehr Zeit benötigt...

2. Grund kann auch momentane Prozessorlast sein. Hat man überwiegend 100%, dann ist auch dann das Browsen sehr mühsam und haklig.

Baba Nina


Link zum Beitrag


Link zum Beitrag
SeuteDeern001
Geschrieben

Was ich auch noch anfügen möchte ist, das einige add ons und auch beispielsweise Kaspersky blockieren können.

Hatte ich auch schon mal. Bei mir War es damals allerdings beim Firefox das WOT .



Link zum Beitrag


Link zum Beitrag
Geschrieben (bearbeitet)

das Defragmentieren mache ich ohne online zu sein. Da läuft nichts nebenher.

Datenträgerauslastung finde ich im Moment nicht.


bearbeitet von nsfando

Link zum Beitrag


Link zum Beitrag
Geschrieben

Diese Seite hängt momentan nur etwas wenn viele Christbaumkugelzugriffe sind. Normal.
Insgesamt läuft sie, soweit ich es sehe.
Wieso manche Systeme hängen kann und hat ganz individuelle Ursachen eher. Reinigungsprogramme sind kein Allheilmittel.
Vielleicht mal den Taskmanager befragen wo die Last herkommt. Kann auch mal ein Grafiktreiber sein wenn älteres System. Gibt da viele Ursachen. Auch im Hintergrund arbeitende Programme und Systeme. Und davon gibt es einige viele.


Link zum Beitrag


Link zum Beitrag
Geschrieben (bearbeitet)

Systemleistung bei ca. 10 %

FB liegt um Einiges höher.

Aber es kann nicht unbedingt an meinem PC liegen. Andere Seiten sind schneller.


bearbeitet von nsfando

Link zum Beitrag


Link zum Beitrag
Geschrieben

Wer liegt höher?


Link zum Beitrag


Link zum Beitrag
Ninas-Sexworld
Geschrieben

Ich nehme an FB = Facebook

Bei mir ist der Grund für langsamen Seitenaufbau oder langsame Reaktionen auf jeden Fall immer dann gegeben, wenn ich massiv hohe Plattenzugriffe habe.

Baba Nina


Link zum Beitrag


Link zum Beitrag
Geschrieben

Ja, Facebook.

was sind Plattenzugriffe bzw wie merke ich das? Festplatten nehme ich an

was bei mir öfters angezeigt wird: Keine Rückmeldung


Link zum Beitrag


Link zum Beitrag
Geschrieben

@ Nina
*grins* Jepp, spielt keine kleine Rolle.

@nsfando
Bei Notebook/Laptop/Desktop leuchtet dann ein fein Lämpchen üblicherweise.
Keine Rückmeldung? Da hast wohl ein tatsächliches Problem im System


Link zum Beitrag


Link zum Beitrag
Ninas-Sexworld
Geschrieben

Alt + Strg gleichzeitig + Entfernen den Taskmanager starten, auf Leistung wechseln und den Resourcenmonitor starten.

Da kannst Du auf Datenträger wechseln und hast dann auch Einsicht auf die Zugriffe Deiner Festplatte.

Keine Rückmeldung kommt bei mir immer, wenn ich 100% Prozessorlast habe oder die Zugriffe auf meine interne Festplatte bei nahezu 100% liegt.

Baba Nina


Link zum Beitrag


Link zum Beitrag
Geschrieben

welches Lämpchen könnte es sein? ich habe 4. Betriebsanzeige,Akku, HDD und eine für WLAN.


Link zum Beitrag


Link zum Beitrag
Geschrieben

Ninas Weg ist der Aussagekräftigste. Ein Hinweis ist aber schon das Lämpchen. Sinnigerweise als HDD bezeichnet für HardDisk.

Aber Achtung und Vorsicht. In diesem Bereich muss man schon wissen was passiert und was man tut. Teils ist es auch dann noch probieren und testen. Man kann schnell viel kaputt machen.


Link zum Beitrag


Link zum Beitrag
Ninas-Sexworld
Geschrieben

Wenn dann HDD, das sagt aber nur aus, dass ein Plattenzugriff erfolgt aber nichts über die tatsächliche Auslastung.

Im Ernstfall hörst auch mal einen sehr unangenehmen Piepton, wenn tatsächlich alles hängt

Zu wenig Arbeitsspeicher zum Beispiel erhöht auch massiv die Plattenzugriffe.

Um den Resourcenmonitor wirst nicht herum kommen, der zeigt Dir auch den Übeltäter an.

Browser können übrigens auch Resourcenfresser sein und zwar gewaltig...

Baba Nina


Link zum Beitrag


Link zum Beitrag
Geschrieben

den Taskmanager hab ich. Aber der Resourcenmonitor? Was zeigt er an?


Link zum Beitrag


Link zum Beitrag
×