Jump to content
Dark-Moon

Das Forum spinnt mal wieder !

Empfohlener Beitrag

Dark-Moon
Geschrieben

Liebe CM's bevor ihr so unsinnige Dinge, wie die Valentinsrose reinbringt, sorgt lieber dafür das das Forum einwandfrei läuft.

Wenn ich durch verschiedene Bereiche des Forums klicke erscheint seit 2 Stunden diese Meldung und ich muss erst im Browserfenster auf zurück tippen bevor ich im Forum weiterkomme.


vBulletin-Systemmitteilung

Leider ist auf dieser Seite ein Fehler aufgetreten. Bitte versuche es später erneut oder wende Dich an den
.

Link zum Beitrag


Link zum Beitrag
Geschrieben

bei mir auch .... total nervig


Link zum Beitrag


Link zum Beitrag
weißelilie16
Geschrieben

Bei mir auch...*meld* !


Link zum Beitrag


Link zum Beitrag
mondkusss
Geschrieben

na dann bin ich ja zumindest nicht die einzige, bei der das forum hakt


Link zum Beitrag


Link zum Beitrag
Dark-Moon
Geschrieben

F5 Taste drücken hilft erstmal weiter!


Link zum Beitrag


Link zum Beitrag
Geschrieben

undich dachte..ich steh schon wieder vor ner sperrung....aber....dat beruhigt ja dann, wenns am forum und an poppen.de liegt


Link zum Beitrag


Link zum Beitrag
Dark-Moon
Geschrieben

undich dachte..ich steh schon wieder vor ner sperrung....




hehe, den Gedanken hatte ich zuerst auch . . . .


Link zum Beitrag


Link zum Beitrag
weißelilie16
Geschrieben

DAS NERVT !!!!!!


Link zum Beitrag


Link zum Beitrag
mondkusss
Geschrieben

ihr könnt ja solange rosen verschenken... *flöt*


Link zum Beitrag


Link zum Beitrag
weißelilie16
Geschrieben

Habe schon zwei bekommen


Link zum Beitrag


Link zum Beitrag
Geschrieben

Nervig ists aber gibt schlimmeres. Immerhin werden Beiträge ja angenommen.
Vielleicht werden grad die Rosen komplett eingebaut


Link zum Beitrag


Link zum Beitrag
weißelilie16
Geschrieben

Vielleicht werden grad die Rosen komplett eingebaut


Grins....kann sein.


Link zum Beitrag


Link zum Beitrag
ricaner
Geschrieben

....Vielleicht werden grad die Rosen komplett eingebaut



Ist schon wieder Pflanzzeit????


.


Link zum Beitrag


Link zum Beitrag
Knutschegern
Geschrieben

Bei mir spinnt es auch...*seufz


Link zum Beitrag


Link zum Beitrag
linguafabulosa
Geschrieben

Guten Abend,

hat denn irgendwer getan, was bei der Fehlermeldung erbeten wurde - sich an den Support gewandt?

Ich habe den Fehler gemeldet.

Hoffen wir, dass die Technik das schnell in den Griff kriegt.

Lingua - Team poppen.de


Link zum Beitrag


Link zum Beitrag
×