Jump to content
Walti

Frage an Poppen.de

Empfohlener Beitrag

Walti
Geschrieben

Liebe Admins,
wenn ich den Videochat hochfahren will kommt bei mir die Meldung "muss mindestens Flash Player 10 haben". Kann auf meinem alten "Apple" den Player nicht laden. Prozessor zu alt. Bitte gebt auch den Usern die ältere Computer haben die Möglichkeit Videochat zu benutzen.
LG Walti


×