Jump to content

Total verbuggt

Empfohlener Beitrag

Geschrieben (bearbeitet)

Was ist hier auf poppen.de bloß los ???

In den letzten paar Wochen nur noch Fehler Fehler und nochmal Fehler !!!

Ich kann als Premium Mitglied plötzlich nur noch 10 EKM schreiben - wurde nach 2 Support Mails und 2 Support Anrufen behoben

Auf einmal ist alles voll mit Werbung !!! Wie gesagt als Premium !!! - nach Support Mail behoben

Ich werde in der WIO Einstellung permanent als offline geführt - Support Mail ist raus , bisher null Reaktion

Die Umkreis Suchfunktion buggt wie verrückt , Mitglieder die 18 km entfernt sind erscheinen nicht in der Radius 50 km Suche ...
Mitglieder die 197 km weit entfernt wohnen sind aber plötzlich drin !!!

Nur noch Murks und Pannen im 1Wochentakt .... Was ist das nächste ??? Und noch viel Entscheidender , wie wird mir dieser Vertragsschaden ersetzt ???
So macht das Null Spaß mehr , ich bin doch nicht hier um permanent Mails an das Support Center zu schreiben ... Lol !!!


bearbeitet von Exxxter
Geschrieben

ich bin doch nicht hier um permanent Mails an das Support Center zu schreiben ... Lol !!!



Vielleicht springt ja ein Date dabei raus...


Geschrieben

Was ist hier auf poppen.de bloß los ???

Jep, auch für mich mittlerweile in keinster Weise mehr nachvollziebar, wo ich gerade wieder die neuesten Störungen im Bereich Mitglieder helfen Mitgliedern gelesen habe.

Es muss doch einfach mal möglich sein, nach jahrelanger Präsenz diese Seite mit ihren Bascis zumindest ansatzweise fehlerfrei laufen lassen zu können. Mich interessiert wirklich, warum das mit althergebrachten Features immer noch nicht möglich ist.


×